You are here: start » extend » incompatible_1.7

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Last revision Both sides next revision
extend:incompatible_1.7 [2019/01/25 16:22]
Christoph M. Becker Monorder_XH 1.1. fixes issue #21
extend:incompatible_1.7 [2019/01/25 16:56]
Christoph M. Becker Development of Handheld_XH has been ceased
Line 18: Line 18:
   * GXRoute ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])   * GXRoute ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])
   * GXSecurity ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])   * GXSecurity ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])
-  * Handheld_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])+  * Handheld_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])(([[https://​cmsimpleforum.com/​viewtopic.php?​f=12&​t=14571|Development ceased]]))
   * <​del>​Hi_fancybox ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]]((Fixed in [[https://​cmsimpleforum.com/​viewtopic.php?​f=12&​p=59808#​p59808|4.1]])))</​del>​   * <​del>​Hi_fancybox ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]]((Fixed in [[https://​cmsimpleforum.com/​viewtopic.php?​f=12&​p=59808#​p59808|4.1]])))</​del>​
   * <​del>​Hi_ckfinder 2.0.1 ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]],​[[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​33|issue #​33]])((both issues fixed in [[https://​cmsimpleforum.com/​viewtopic.php?​f=16&​t=3229&​p=59913#​p59913|3.0.0beta1]]))</​del>​   * <​del>​Hi_ckfinder 2.0.1 ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]],​[[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​33|issue #​33]])((both issues fixed in [[https://​cmsimpleforum.com/​viewtopic.php?​f=16&​t=3229&​p=59913#​p59913|3.0.0beta1]]))</​del>​
 
You are here: start » extend » incompatible_1.7
Except where otherwise noted, content on this wiki is licensed under the following license: GNU Free Documentation License 1.3
Valid XHTML 1.0 Valid CSS Driven by DokuWiki