You are here: start » extend » incompatible_1.7

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
extend:incompatible_1.7 [2019/01/25 16:56]
Christoph M. Becker Development of Handheld_XH has been ceased
extend:incompatible_1.7 [2019/02/11 17:08] (current)
Christoph M. Becker Development of Browserupdate_XH has been ceased
Line 6: Line 6:
   * <​del>​Advancedform ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]]((Fixed in [[https://​github.com/​cmb69/​advancedform_xh/​releases/​tag/​1.1|1.1]])))</​del>​   * <​del>​Advancedform ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]]((Fixed in [[https://​github.com/​cmb69/​advancedform_xh/​releases/​tag/​1.1|1.1]])))</​del>​
   * <​del>​Adventcalendar_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]])((Fixed in [[https://​github.com/​cmb69/​adventcalendar_xh/​releases/​tag/​1.0beta6|1.0beta6]]))</​del>​   * <​del>​Adventcalendar_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]])((Fixed in [[https://​github.com/​cmb69/​adventcalendar_xh/​releases/​tag/​1.0beta6|1.0beta6]]))</​del>​
-  * Browserupdate_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])+  * Browserupdate_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #21]])[[https://​cmsimpleforum.com/​viewtopic.php?​f=12&​t=14572|Development ceased]]
   * <​del>​Calendar ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]]((Fixed in [[https://​github.com/​cmsimple-xh/​calendar/​releases/​tag/​1.4.8|1.4.8]])))</​del>​   * <​del>​Calendar ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​21|issue #​21]]((Fixed in [[https://​github.com/​cmsimple-xh/​calendar/​releases/​tag/​1.4.8|1.4.8]])))</​del>​
   * Coco_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​102|issue #102]], [[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​162|issue #162]])   * Coco_XH ([[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​102|issue #102]], [[https://​github.com/​cmsimple-xh/​cmsimple-xh/​issues/​162|issue #162]])
 
You are here: start » extend » incompatible_1.7
Except where otherwise noted, content on this wiki is licensed under the following license: GNU Free Documentation License 1.3
Valid XHTML 1.0 Valid CSS Driven by DokuWiki